حمله هکرها به WordPress و پلاگین Duplicator

279

وردپرسی ها هرچه سریعتر آپدیت کنید! یک آسیب پذیری خطرناک روی نسخه های متعدد WordPress اعلام شده است. از طریق این آسیب پذیری مهاجم میتواند از راه دور و از طریق اینترنت هاست های آسیب پذیر را کشف کرده و به آنها حمله کند.

pixel