1 دنبال‌ کننده
324 بازدید ویدیو

آسیب پذیری روی میل سرور Exchange

20 بازدید ۴ ماه پیش

این آسیب پذیری با #CVE-2018-8581 شناخته می شود . ورژن های آسیب پذیر : Microsoft Exchange Server 2019 Microsoft Exchange Server 2016 Microsoft Exchange Server 2013 Microsoft Exchange Server 2010 SP 3 Microsoft Exchange Server 2010 SP 2 Microsoft Exchange Server 2010 SP 1 Detail: https://www.linkedin.com/posts/sina-yeganeh_exchange-ssrf-kali-activity-6586752303649312768-6Tr9